DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein

Hinweise

Anzeige
Antwort
 
Themen-Optionen Ansicht
Alt 15.04.2022, 09:35   #1
ausphoto23
Benutzer
 
Registriert seit: 17.07.2018
Ort: Aschach an der Steyr
Beiträge: 109
Frage Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Da wir an dieser Stelle (https://www.dslr-forum.de/showpost.p...&postcount=588) bereits ausführlich mit einigen Usern bezüglich des Akkuverbrauchs in ausgeschaltetem Zustand diskutiert haben und ich nicht länger den allgemeinen Praxisthread für dieses Thema kapern möchte, mach ich hier jetzt ein eigenes Thema auf.

Was ich bisher probiert habe:
- Kreuztausch der Akkus A1 / A9II
- Einstellungen zurücksetzen
- Aktuelle Firmware drauf
- Ohne Objektiv bzw. anderes Objektiv

All das brachte keine wirkliche Besserung. Daher habe ich nun je einen Akku vollgeladen, in die A9II und die A1 gesteckt und jeden Tag um 18:00 abends beide Kameras kurz angeschalten und den Ladestand notiert.

09.04. 100% A1 & A9II
10.04. 100% A1 & A9II
11.04. 100% A1 & A9II
12.04. 100% A1 & A9II
13.04. 100% A1 & A9II
14.04. A1 82%, A9II 100%

Ich erweitere mal:
15.04. A1 82%, A9II 100%
16.04. A1 62%, A9II 93% (Kameras wurden benutzt)
17.04. A1 62%, A9II 93%
18.04. A1 62%, A9II 93%
19.04. A1 61%, A9II 90%
20.04. A1 61%, A9II 80%
21.04. A1 60%, A9II 79%
22.04. A1 44%, A9II 79%
23.04. A1 44%, A9II 70%
24.04. A1 44%, A9II 70%
25.04. A1 43%, A9II 65%
26.04. A1 43%, A9II 65%
27.04. A1 26%, A9II 64%

Die ersten Tage habe ich mich natürlich gefreut, dass die A1 nun endlich den Akkustand hält, gestern am 14.04. kam dann die Ernüchterung - das Ding ist nun innerhalb von 24h von 100% auf 82% runtergefallen. Ich werde zur Beobachtung die Liste die nächsten Tage noch weiter führen, kann mir aber nun das Verhalten noch weniger erklären.

Was sind so eure Erfahrungen mit der A1 bei diesem Szenario? Das kannte ich bisher von meinen anderen Kameras gar nicht. Ausgeschalten war dort auch aus, also null Stromverbrauch.
__________________
α1 / α9II / X-T4

Geändert von ausphoto23 (27.04.2022 um 19:36 Uhr) Grund: Liste erweitert
ausphoto23 ist offline   Mit Zitat antworten
Alt 15.04.2022, 10:46   #2
ausphoto23
Benutzer
 
Threadstarter
 
Registriert seit: 17.07.2018
Ort: Aschach an der Steyr
Beiträge: 109
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Eine erste Antwort bekam ich nun von meinem Fachhändler:

Normalerweise verlieren die Akkus in der Woche ca. 8% an Leistung bei Nichtnutzung.
Ich habe das dem Service gemeldet und warte auf eine Info.
Ich melde mich sobald ich eine habe!


Somit wissen wir nun, was lt. Sony als "normal" angesehen wird.
__________________
α1 / α9II / X-T4
ausphoto23 ist offline   Mit Zitat antworten
Alt 15.04.2022, 11:10   #3
cp995
Benutzer
 
Registriert seit: 01.12.2005
Beiträge: 26.729
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Warum nimmst Du nicht einfach den Akku raus
__________________
Viele tolle und prämierte Fotos der Vergangenheit wurden mit "schlechteren" Kameras als den heutigen gemacht ...
cp995 ist offline   Mit Zitat antworten
Alt 15.04.2022, 13:17   #4
ausphoto23
Benutzer
 
Threadstarter
 
Registriert seit: 17.07.2018
Ort: Aschach an der Steyr
Beiträge: 109
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Weil:
1. Wenn man schnell mal wohin fährt, der Akku vergessen werden kann.
2. Das lt Meinung einiger die Pufferbatterie belastet.
3. Ich das in meinen 13 Jahren Fotografie nie machen musste, da jede Kamera den Ladestand gehalten hat.
4. Ich es daher als umständlich betrachte.
5. Wird das denke ich nicht in der Bedienungsanleitung erwähnt, dass Sony Akkus extern gelagert werden müssen.
6. Ich erwarte, dass sich eine A1 um knapp 7k€ mit den gleichen Akkus so wie die A9II verhält.
7. Wie viele Leute lagern die Akkus wirklich außerhalb der Kamera? Ich kenne persönlich keinen
__________________
α1 / α9II / X-T4
ausphoto23 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 15.04.2022, 13:26   #5
chronos7
Benutzer
 
Registriert seit: 25.12.2010
Beiträge: 545
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Aufgrund deines Threads habe ich mal bei meiner A9II gerade nachgesehen.

Hatte ich nach dem letzten Shooting am 20.03.22 vollständig geladen in den Schrank gelegt. Hat heute 84%.
Die Sony-Angaben von ca. 8% pro Woche scheinen also in etwa hinzukommen.

An meiner A9II befindet sich z.Zt. das 100-400 GM und ein original Batteriegriff. Batterien auch original NP-FZ 100.

Viele Grüße

Uwe
chronos7 ist offline   Mit Zitat antworten
Alt 15.04.2022, 13:33   #6
jst13
Benutzer
 
Registriert seit: 04.09.2006
Ort: Bodensee
Beiträge: 3.418
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Soviel ich in Erinnerung habe entlädt sich der Akku bei mir auch, bei der A1 wie bei der IV……mh wie bei allen meinen cams, wenn die x100 z.b 2 Monate liegt ist der Akku komplett leer…..-da ich die cams aber so gut wie täglich in Gebrauch habe merk ich das nicht..

und wenn sie mal länger liegen sollten, lade ich den Akku so oder so auf bevor ich losziehe bzw mach einen frisch geladenen rein…..Ehrlich da hab ich mir noch nie Gedanken darüber gemacht..Akkus entladen sich doch immer auch wenn sie draußen liegen der eine mehr der andere weniger..oder nicht?

Jürgen
__________________

https://www.flickr.com/photos/littleland/

"Fotografieren ist wie schreiben mit Licht, wie musizieren mit Farbtönen, wie malen mit Zeit und sehen mit Liebe"
von Almut Adler


Meine derzeitige Ausrüstung:
Sony KB mit Glasbausteinen von 15-600mm und RX10IV(KB).
jst13 ist offline   Mit Zitat antworten
Alt 15.04.2022, 14:45   #7
ausphoto23
Benutzer
 
Threadstarter
 
Registriert seit: 17.07.2018
Ort: Aschach an der Steyr
Beiträge: 109
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Zitat:
Zitat von chronos7 Beitrag anzeigen
Hatte ich nach dem letzten Shooting am 20.03.22 vollständig geladen in den Schrank gelegt. Hat heute 84%.
Die Sony-Angaben von ca. 8% pro Woche scheinen also in etwa hinzukommen.
Danke für deine Beobachtungen. Wenn jetzt die A1 in einer Woche noch immer die 82% anzeigt, wäre ich auch bei der Sony-Angabe, da man dann natürlich nicht weiß, wie sich das am Tag genau reduziert hat.

Zitat:
Zitat von jst13 Beitrag anzeigen
Ehrlich da hab ich mir noch nie Gedanken darüber gemacht..Akkus entladen sich doch immer auch wenn sie draußen liegen der eine mehr der andere weniger..oder nicht?
Anfangs waren es bei mir in etwa 10% in 24h, da macht man sich gerade bei einer Kamera in der Preisklasse schon Gedanken. Vor allem wenn eine wesentlich günstigere X-T4 daneben liegt, bei welcher die Akkuladung etwa 1% pro Woche verliert.
__________________
α1 / α9II / X-T4
ausphoto23 ist offline   Mit Zitat antworten
Alt 15.04.2022, 15:44   #8
Daniel.Berlin
Benutzer
 
Registriert seit: 05.07.2006
Beiträge: 2.017
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Bei meiner 6400 entlädt sich der Akku auch bei Nichtnutzung. Und es muss an der Kamera liegen. Ich habe zwei Akkus. Lade ich beide auf 100% und lagere einen in der Kamera, während der andere daneben liegt, verliert der Akku in der Kamera deutlich mehr Energie. Der andere Akku liegt auch nach Monaten noch bei 80%. Bei meiner Kameranutzung ist das für mich alles ertragbar. Wenn ich die Kamera beruflich brauchen würde, wäre es ein echtes Ärgernis.

Auch wenn es technologisch zwei unterschiedliche Paar Schuhe sind. Bei meinen Canon DSLRs hatte ich nie Probleme mit den Akkus. Ich habe hier noch meine selige 350D, deren Akku jahrelang nicht geladen wurde. Schalte ich sie an, geht sie an und ich kann Fotos machen... Bei allem was an meiner Sony Spiegellosen toll ist. Der Akku ist es nicht.
__________________
Meine Bilder dürfen gern bearbeitet und wieder innerhalb des Forums online gestellt werden.
Daniel.Berlin ist offline   Mit Zitat antworten
Alt 15.04.2022, 19:10   #9
ausphoto23
Benutzer
 
Threadstarter
 
Registriert seit: 17.07.2018
Ort: Aschach an der Steyr
Beiträge: 109
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

In der A6XXX Reihe werden aber die kleineren Akkus eingesetzt, wenn ich mich nicht irre? Von denen war mir schon eher bekannt, dass die schnell mal leer werden.
__________________
α1 / α9II / X-T4
ausphoto23 ist offline   Mit Zitat antworten
Alt 16.04.2022, 09:44   #10
summar
Benutzer
 
Registriert seit: 19.10.2011
Ort: Berlin
Beiträge: 194
Standard AW: Sony A1 Akkuverbrauch in ausgeschaltetem Zustand

Sehr interessant, das Verhalten habe ich auch beobachtet (a7iv), wusste aber nicht, dass es normal sein soll (wobei ich das auch sehr komisch finde)
__________________
Equipment: Sony α7IV, FE 24-105 F4 G, FE 85mm F1.8
Bei Fragen einfach fragen
summar ist offline   Mit Zitat antworten
Antwort

Stichworte
akkuverbrauch , sony


Zurück   DSLR-Forum > Ausrüstung > Sony E (NEX) / A (Konica Minolta AF) > Sony E / A - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung.



Alle Zeitangaben in WEZ +2. Es ist jetzt 17:18 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2021, DSLR-Forum.de