DSLR-Forum Anzeige

Zurück   DSLR-Forum > Ausrüstung > Nikon F / Z > Nikon F / Z - Allgemein

Hinweise



Antwort
 
Themen-Optionen Ansicht
Alt 13.02.2021, 08:06   #1
joe535
Benutzer
 
Registriert seit: 12.11.2009
Beiträge: 14
Standard Z6ii Bild Stabilisator defekt?

Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Hallo, ich habe seit neustem eine Z6ii.
Arbeitet wunderbar mit nikon tele objektiv, das einen Stabi hat.
nun habe ich von einem Bekannten ein 800mm Spiegel objektiv bekommen, mir den passenden Adapter besorgt..
funktioniert soweit.
das Objektiv hat natürlich keinen Stabi, also sollte eigentlich der z6 interne sensor shift seinen Dienst tun.
allerdings merke ich quasi keinen Unterschied ob der an oder aus ist..
mit aufgesetztem arm aus der Hand, ca 1/40 Belichtung.
beides gleich stark verwackelt..
wie kann man den sensor shift testen?
ist er defekt?

Danke und Grüße
Joe
joe535 ist offline   Mit Zitat antworten
Alt 13.02.2021, 08:16   #2
CR6
Benutzer
 
Registriert seit: 08.01.2021
Beiträge: 184
Standard AW: Z6ii Bild Stabilisator defekt?

Bei solch langen Telebrennweiten ist ein Ibis schon nutzlos und bringt wie du schon gemerkt hast nichts. War schon immer so und hat auch nichts mit der Kameramarke zu tun.
Bei meinem 50er ohne IS zeigt sich der Ibis deutlich, 1/15 kein Problem.
Bei meinem 300 mm ohne is bringt der Ibis ungefähr 1 Stufe, kommt auch auf meine Tagesform an.
Bei meinem Tamron 150-600 merke ich davon schon nichts mehr.
CR6 ist offline   Mit Zitat antworten
Alt 13.02.2021, 08:59   #3
2oDiac
Benutzer
 
Registriert seit: 23.02.2009
Beiträge: 4.722
Standard AW: Z6ii Bild Stabilisator defekt?

800mm und 1/40s sind auch mehr als 5 Blendenstufen... ich denke wenn du 1/200s gehalten bekommst, ist der Bart ab.
__________________
Gruß 2oDiac

FX mit und ohne Spiegel dazu ein paar Flaschenböden zwischen 14mm und 500mm
2oDiac ist offline   Mit Zitat antworten
Alt 13.02.2021, 09:00   #4
joe535
Benutzer
 
Threadstarter
 
Registriert seit: 12.11.2009
Beiträge: 14
Standard AW: Z6ii Bild Stabilisator defekt?

Alles klar, dann kann ich die Cam behalten.
Habe ich von der Physik wohl zuviel erwartet :-)

Vielen Dank
joe535 ist offline   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 13.02.2021, 09:03   #5
joe535
Benutzer
 
Threadstarter
 
Registriert seit: 12.11.2009
Beiträge: 14
Standard AW: Z6ii Bild Stabilisator defekt?

Zitat:
Zitat von 2oDiac Beitrag anzeigen
800mm und 1/40s sind auch mehr als 5 Blendenstufen... ich denke wenn du 1/200s gehalten bekommst, ist der Bart ab.
Mit 1/100 geht es auch schon, habe ja eine ruhige Hand.
Aber das geht auch schon ohne IS ganz gut.
joe535 ist offline   Mit Zitat antworten
Alt 13.02.2021, 09:27   #6
Pflok
Benutzer
 
Registriert seit: 08.03.2004
Beiträge: 8
Standard AW: Z6ii Bild Stabilisator defekt?

Guten Morgen aus Köln!
War du schon im Systemmenü der Z 6 II?
Dort muß du erst Objektive ohne CPU eingeben (S.298 Handbuch Z 6).
Danach sollte es funktionieren.

Grüße Walter
Pflok ist offline   Mit Zitat antworten
Alt 13.02.2021, 11:30   #7
Andreas H
Moderator
 
Registriert seit: 31.10.2004
Beiträge: 15.206
Standard AW: Z6ii Bild Stabilisator defekt?

Zitat:
Zitat von Pflok Beitrag anzeigen
War du schon im Systemmenü der Z 6 II?
Dort muß du erst Objektive ohne CPU eingeben (S.298 Handbuch Z 6).
Danach sollte es funktionieren.
Bei der Z7 und dem Walimex 800 (ich vermute um das geht es hier) ist die Wirkung des IBIS deutlich erkennbar, wenn die Brennweite eingestellt ist.

Scharfe Bilder aus der Hand sind trotzdem schwierig, weil die Fokussierung wegen des kurzen Einstellwegs sehr kritisch ist.
Andreas H ist offline   Mit Zitat antworten
Alt 13.02.2021, 16:19   #8
daduda
Benutzer
 
Registriert seit: 28.04.2011
Ort: Wien
Beiträge: 7.035
Standard AW: Z6ii Bild Stabilisator defekt?

Zitat:
Zitat von CR6 Beitrag anzeigen
Bei solch langen Telebrennweiten ist ein Ibis schon nutzlos und bringt wie du schon gemerkt hast nichts.

Bei meinem 300 mm ohne is bringt der Ibis ungefähr 1 Stufe, kommt auch auf meine Tagesform an.
Das deckt sich nicht mit meinen eigenen Erfahrungen.
Bei 300mm merke ich die IBIS Leistung noch deutlich!
Hier ein paar Beispiele zwischen 1/6 und 1/80 Sek
https://www.dslr-forum.de/showpost.p...&postcount=121
https://www.dslr-forum.de/showpost.p...&postcount=115

Bei 24mm geht es mit 0,4 Sek noch sehr häufig, bei 70mm mit 1/10 Sek.

Ist zwar die Z6, aber die Z6II ist da sicher gleichwertig.
__________________
Was wir hier betreiben, ist Zeitvertreib!
daduda ist gerade online   Mit Zitat antworten
Werbung
Zu viel Werbung? Hier kostenlos bei DSLR-Forum.de registrieren!
Alt 15.02.2021, 11:06   #9
nwsDSLR
Benutzer
 
Registriert seit: 05.01.2007
Ort: Önkelstieg
Beiträge: 12.365
Standard AW: Z6ii Bild Stabilisator defekt?

Hallo!

kann man denn bei der Kamera irgendwo eingeben, dass man ein 800 mm-Objektiv vorne dran hat, also welche Brennweite man verwendet? Ich nehme an, dieses Objektiv übermittelt diese Angabe nicht. Dann kann das natürlich nicht sehr effizient funktionieren.
__________________
.
Da in Komposita anscheinend nur Deppen Leerzeichen machen, nennt man diese Deppenleerzeichen.

.
Ich nutze PENTAX und Nikon mit Spiegel.
nwsDSLR ist offline   Mit Zitat antworten
Alt 15.02.2021, 11:37   #10
Andreas H
Moderator
 
Registriert seit: 31.10.2004
Beiträge: 15.206
Standard AW: Z6ii Bild Stabilisator defekt?

Zitat:
Zitat von nwsDSLR Beitrag anzeigen
kann man denn bei der Kamera irgendwo eingeben, dass man ein 800 mm-Objektiv vorne dran hat, also welche Brennweite man verwendet?
Natürlich kann man das. Wenn man mehrere Objektive ohne Chip hat, dann wählt man sie genau so aus wie man es an der DSLR getan hat (auch wenn es da nicht um den Antiwackel ging).
Andreas H ist offline   Mit Zitat antworten
Antwort

Stichworte
bildstabilisator


Zurück   DSLR-Forum > Ausrüstung > Nikon F / Z > Nikon F / Z - Allgemein
Themen-Optionen
Ansicht

Nutzungsbedingungen
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung.

...

Alle Zeitangaben in WEZ +2. Es ist jetzt 00:15 Uhr.

Anzeige


* * *

Zu viel Werbung?
Kostenlos registrieren!

* * *

Anzeige

Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright ©2003 - 2021, DSLR-Forum.de